RS SE 5 ne démarre plus

Eclairage, panne, problème défaut, tableau de bord, montage d'ampoule, de LED, de xénon, montage de GPS, de clignotants, etc, modifications et accessoires de pièces d'origine de la marque ou non
Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Mar Déc 06, 2016 9:57 pm

Hello à tous,
Comme le temps est froid mais est bien sec ce matin,
je me dis allez hop un tit tour en Spy pour aller bosser. :D

Je débranche mon chargeur permanent enfourche mon spy je démarre et je pars jusqu'au Taf 15 kms

Je me stationne je bâche le Spy (petit TOC :lol: ) il est 7h30
et je le laisse jusqu'à ce soir 17h.

Et j'enfourche à nouveau : pied droit sur le frein, je tourne la clé
Les voyant s'allume tout se réinitialise
J'appuie à gauche et à droite comme d'hab
Mais là rien de rien :|
Je répète plusieurs fois la manip toujours rien de rien :|
Je reteins tout,
j'attend que le cadran s'éteigne
j'appuie bien sur la pédale de frein
Pourtant tout s'allume au cadran
et le petit bouton rouge à droite est sur la bonne position

Malgré ça le Spy ne démarre pas :?


Qu'en pensez vous ? :shock:
Problème de batterie pas assez chargée pour le démarrage ? :shock:

Merci pour vos idées

(Heureusement il est stationné dans un endroit très sécurisé pour la nuit)

Avatar de l’utilisateur
SANGFROID
Messages : 6555
Inscription : Sam Juil 17, 2010 2:28 pm
Localisation : Vesoul
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : oui
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar SANGFROID » Mar Déc 06, 2016 11:16 pm

Tu entends la pompe à essence ? Aucun bruit de démarreur ?
spyder f3s triple black-ecu tuned-Two brothers-admission directe pipercross-

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Mer Déc 07, 2016 5:42 am

Rien
Absolument rien :shock:
Du coup je me dis c'est pas possible :?
Ce matin je vais le remettre la matinée sur le chargeur permanent et réessayer ce midi :?

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Mer Déc 07, 2016 6:58 pm

Bon et bien après une heure de branchement avec mon chargeur permanent au Taf
Le Spy a démarré normalement.
Je l'ai laissé en charge toute la matinée et ramené au bercail ce midi.

Batterie un poil faiblarde après une journée au froid pour démarrer !
le fait de la remettre en charge à suffit !
Dites moi ce que vous en pensez ?

Avatar de l’utilisateur
SANGFROID
Messages : 6555
Inscription : Sam Juil 17, 2010 2:28 pm
Localisation : Vesoul
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : oui
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar SANGFROID » Mer Déc 07, 2016 7:52 pm

Pas normal, elle a quelle âge la batterie ?
spyder f3s triple black-ecu tuned-Two brothers-admission directe pipercross-

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Jeu Déc 08, 2016 6:58 am

Elle est d'origine : 19-04-2014

Avatar de l’utilisateur
Cyprien
Messages : 536
Inscription : Jeu Fév 05, 2009 10:44 am
Localisation : 53
Modèle de spyder : Spyder RS
Couleur : Autre
Boite de vitesse : SM5 - Manuelle 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar Cyprien » Jeu Déc 08, 2016 10:19 am

pas trop vieille la batterie mais ceci ne veut rien dire , j'ai changé ma batterie après 6 ans de bons et loyaux service , pas de branchement de chargeur . Une batterie peut se mettre en court circuit même après peu de service.
Cy

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Jeu Déc 08, 2016 6:22 pm

Oui bizarre.
Demain je vais faire un tour avec le Spy avant d'aller travailler et au retour chez moi je vais le laisser dans le jardin pour la journée.

Et le soir je verrais si il démarre :shock:
Ce qui m'évitera de déclencher l'assistance :wink:

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Jeu Déc 08, 2016 9:39 pm

Du coup,
Pour être plus serein, j'ai cherché un booster de petite taille qui me permettrais de donner un coup de pouce au démarrage du Spy.
Si cela se reproduisait.
Et j'ai trouvé ça :
12000mAh Démarreur Batterie 12V Car Jump Starter Camping Voiture Multi Fonction LED lumière Batterie Externe de Secours

Première question :
Pensez vous que ça pourrais aller ?
Où ça va être trop puissant ?

Deuxième question
Pour le raccorder à la batterie sur un RS :
Y a t'il un autre moyen que de démonter tout le côté gauche ?

Merci pour vos réponses :D

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: RS SE 5 ne démarre plus

Messagepar KOR KI 91 » Jeu Déc 08, 2016 9:41 pm


Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Spyder redémarre mais !

Messagepar KOR KI 91 » Ven Déc 09, 2016 6:32 am

Du coup,
Suite à ma mésaventure du début de semaine.
Mon Spy qui ne démarrait plus à cause sans doute d'une faiblesse de ma batterie due au froid :?
Pour être plus serein, j'ai cherché un booster de petite taille qui me permettrais de donner un coup de pouce au démarrage du Spy.
Si cela se reproduisait.
Et j'ai trouvé ça :
12000mAh Démarreur Batterie 12V Car Jump Starter Camping Voiture Multi Fonction LED lumière Batterie Externe de Secours
où ça :
https://www.amazon.fr/D%C3%A9marreur-Po ... terie+moto

Pensez vous que ça pourrait aller ?
Où ça va être trop puissant ?

Deuxième question
Pour le raccorder à la batterie sur un RS :
Y a t'il un autre moyen que de démonter tout le côté gauche ?

Merci pour vos réponses :D

Avatar de l’utilisateur
boeleni54
Messages : 266
Inscription : Mer Mars 07, 2012 4:00 pm
Localisation : briey
Modèle de spyder : Spyder RS
Couleur : Gris
Boite de vitesse : SM5 - Manuelle 5 rapports
Spritmonitor ID : 0

Re: Spyder redémarre mais !

Messagepar boeleni54 » Ven Déc 09, 2016 6:12 pm

Salut
Pas besoin de demonter il y a des cosses deporter sous la selle

Avatar de l’utilisateur
KOR KI 91
Messages : 714
Inscription : Ven Mars 14, 2014 6:07 pm
Localisation : Ile de France
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: Spyder redémarre mais !

Messagepar KOR KI 91 » Ven Déc 09, 2016 7:28 pm

Je n'en ai vu qu'une seule le Rouge +
Je regarde mieux

Avatar de l’utilisateur
boeleni54
Messages : 266
Inscription : Mer Mars 07, 2012 4:00 pm
Localisation : briey
Modèle de spyder : Spyder RS
Couleur : Gris
Boite de vitesse : SM5 - Manuelle 5 rapports
Spritmonitor ID : 0

Re: Spyder redémarre mais !

Messagepar boeleni54 » Ven Déc 09, 2016 8:05 pm

Il y a le moin juste en face

Avatar de l’utilisateur
gator
Administrateur/Webmaster
Messages : 2744
Inscription : Jeu Juil 08, 2010 6:24 pm
Localisation : Combourg - France
Modèle de spyder : Spyder F3
Couleur : Bleu
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Spritmonitor ID : 538643
Contact :

Re: Spyder redémarre mais !

Messagepar gator » Ven Déc 09, 2016 9:31 pm

Une fois de plus :recherche:

Les infos se trouvent dans les"Guides Conducteurs", pour le RS 2010, page 113.

Sujet maintes fois abordé. :mrgreen:


Revenir vers « Electricité - Electronique - Codes Erreur & Panne (RS,RT,ST,F3) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

Connexion  •  Inscription