Problème décharge complète de la batterie en roulant

Eclairage, panne, problème défaut, tableau de bord, montage d'ampoule, de LED, de xénon, montage de GPS, de clignotants, etc, modifications et accessoires de pièces d'origine de la marque ou non
fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 7:30 pm

Bonjour....
Un matin je démarre mon Spyder St.... Deja je trouve qu il fait un drôle de bruit !!!
J me dis sa va peut être passer en roulant.... Mais au bout de 10km le voyant de batterie se met à clignoter !!! Bizarre mais m engageant sur l autoroute je continu.... Au bout de 5km de plus c était noël le le compteur m a affiché plein de problème jusqu au mode préservation donc je sors et là rideau le moteur cale et plus de batterie !!!!
Je vous passe la galère car étant encore sur l autoroute il a fallu que je le pousse !!!
Je le fais remorquer jusqu a chez moi.... Je branche le Spyder sur ma voiture !!! Impeccable il démarre !!! Mais toujours se bruit bizarre !!!! Au bout de 10mn j enlevé les pinces et 30 sc après il cale !!!!
Je recharge ma batterie , je l'a test elle est nickel !!! Je démarre et la quand je test la batterie elle chute en voltage !!!!
Pour moi je pense à un problème d alternateur.... Est ce que l un d entre vous a eu un problème similaire ???
Merci

nouanda

Re: Problème décharge complète de la batterie en roulant

Messagepar nouanda » Dim Avr 17, 2016 7:33 pm

non pas pour mon cas ,

pour infos, le st n'a pas d'alternateur mais une dynamo ....

nouanda bagger

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 7:37 pm

Nouanda il me semble qu on se connait... Tu es de seine maritime ???

nouanda

Re: Problème décharge complète de la batterie en roulant

Messagepar nouanda » Dim Avr 17, 2016 7:41 pm

oui !!!! peut etres

j'etais, samedi a la vente déstockage de premium motors....avec un copain de caen jj-dyson

nouanda bagger

Avatar de l’utilisateur
SANGFROID
Messages : 6372
Inscription : Sam Juil 17, 2010 2:28 pm
Localisation : Vesoul
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : oui
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar SANGFROID » Dim Avr 17, 2016 7:52 pm

Sur les moteurs 990 , c''est comme te l'as précisé thierry, une dynamo
Qui a priori chez toi ne charge pas la batterie, direction concessionnaire ....
spyder f3s triple black-ecu tuned-Two brothers-admission directe pipercross-

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 8:01 pm

Oui nouanda.... Maintenant c est sur ... On a fait une sorti ensemble l Annee dernière on c était rejoint à la station de carrefour tu avais un sts jaune et ta femme un St Ltd blanc comme le mien

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 8:04 pm

avant d aller en concession je veux être sûr du problème et éventuellement le faire moi même !!!

nouanda

Re: Problème décharge complète de la batterie en roulant

Messagepar nouanda » Dim Avr 17, 2016 8:10 pm

a oui je te remet , je vois qui tu est , est c'est toi que j'ai apercus en panne près du zenith lundi dernier avec un sts blanc jantes chromes ....

pour ton diagnostique tu n'a pas d'autres choix que d'aller en consecion pour le branchement valise.....

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 8:14 pm

Oui c'était moi il y a 15 jours deja ..... Mais je ne peux pas déplacer le Spyder ma remorque n est pas assez large

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 8:15 pm

Est ce qu éventuellement tu pourrais passer chez moi pour écouter le drôle de bruit qu il fait ???

nouanda

Re: Problème décharge complète de la batterie en roulant

Messagepar nouanda » Dim Avr 17, 2016 8:40 pm

cette semaine pas possible , car je part pour quelques jours ...essais de mettre une video sur youtub...et met un lien sur le forum ....

nouanda bagger

nouanda

Re: Problème décharge complète de la batterie en roulant

Messagepar nouanda » Dim Avr 17, 2016 8:42 pm

ta batterie est d'origine? , et a t'elle été remplacer ou non ? par une batterie recommander par brp ?

NOUANDA BAGGER

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 8:46 pm

Batterie lithium équivalent à celle d origine

Avatar de l’utilisateur
SANGFROID
Messages : 6372
Inscription : Sam Juil 17, 2010 2:28 pm
Localisation : Vesoul
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : oui
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar SANGFROID » Dim Avr 17, 2016 8:52 pm

Ca charge ? Tu as contrôlé ?
spyder f3s triple black-ecu tuned-Two brothers-admission directe pipercross-

fab_r1
Messages : 29
Inscription : Dim Juil 15, 2012 7:47 am
Localisation : elbeuf
Modèle de spyder : Spyder ST
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : ltd
Spritmonitor ID : 0

Re: Problème décharge complète de la batterie en roulant

Messagepar fab_r1 » Dim Avr 17, 2016 8:53 pm

Skyrich hjtx20h-fp
Elle est chargé à 13,6 Volt
Dès que je mets en route le Spyder elle dégringole petit à petit


Revenir vers « Electricité - Electronique - Code Erreur - Code Panne (RS,RT,ST,F3) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Connexion  •  Inscription