[Tuto] Remplacement sonde de pression d'huile

Tout ou partie, transmission, refroidissement, filtre à air, huile, etc, pannes, modifications et accessoires de pièces d'origine de la marque ou non
Avatar de l’utilisateur
sp1d3r
Modérateur
Messages : 2820
Inscription : Lun Août 25, 2008 5:17 pm
Localisation : Pontoise
Modèle de spyder : Spyder RS
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

[Tuto] Remplacement sonde de pression d'huile

Messagepar sp1d3r » Jeu Sep 13, 2012 6:01 pm

Comme vous avez pu le lire, le Spyder de DS est tombé en panne (mode préservation) lors de notre dernière sortie, comme l'expliquait Mitch en 2009 http://www.spyder4ever.net/viewtopic.php?t=3585&highlight=pression+huile, nous avons partagé le même problème.

Voici le symptôme, le Spyder a ratatouiller quelques mètres avec le témoin d'huile allumé, puis il est reparti comme si il y avait un petit déjaugeage, 3 km plus loin le témoin d'huile se rallume et le Spyder passe en mode préservation.

Image

Nous sommes donc rentré en mode 3780trs/minute, arrivé chez nous, je check mon niveau d'huile, ayant fais une révision avant de partir en vacances et vu que DS a fait pas mal de kilométres, je pensais que le Spyder avait bouffé de l'huile, en complément, les remontées d'huile dans le filtre à air ont provoquées des fuites d'huiles au sol et sur le carter bas/droite du Spyder.
Au cumul, je pensais qu'il manquait de l'huile, comme le Spyder était chaud, vérification immédiate du niveau, première surprise, il ne manque pas d'huile, je cherche donc ailleurs, j'utilise la fonction recherche du forum avec seulement "témoin d'huile" dans le titre. Je tombe sur le sujet de Mitch qui décrit dans son sujet les mêmes symptômes que les nôtres, Mitch indique en plus que la solution (après mise sur la voie de Yoel) vient effectivement de la sonde de pression.

Pour être sur de mon analyse, je téléphone à Lionel (Nenette 63), que je remercie 2 fois, la première pour son accueil lors de notre retour de vacances, nous nous sommes arrêté chez Clermont Loisirs et nous avons tout de suite discuter comme les plus vieux amis du monde, la deuxième pour m'avoir donner l'astuce que je vais vous donné ci-dessous et m'avoir confirmé que c'etait bie la sonde de préssion d'huile aui etait en panne, alors cela vaut bien ce double remerciement.

Le lendemain, je démonte le coté droit de la machine, j'ai fait le test suivant, je suis parti de chez moi moteur froid avec la sonde branchée, lorsque l'huile a atteint son niveau de température le témoin c'est allumé (environ 3 km après).

Image


Le Spyder est passé en mode dégradé.

J'ai éteint le moteur et j'ai débranché la sonde (la partie droite du moteur étant accessible). J'ai remis en route. Plus aucun témoin au tableau de bord, j'ai parcouru une dizaine de kilomètre à tous les régimes du plus bas au plus haut sans aucune anomalie au tableau de bord jusqu'à mon domicile.

J'ai isolé le câble et l'ai attaché au contacteur du ventilo, j'ai remonté les éléments de carrosserie coté droit. C'est une fois fini et complètement remonté que j'ai refait un essai, là le témoin de défaillance moteur c'est allumé et ne s'éteint pas, cependant le moteur tourne sans problème.

Image

Ce témoin s'éteindra lorsque j'aurais changé la sonde, lors de notre prochaine révision, il y aura en mémoire une anomalie huile et une anomalie moteur.

Maintenant voici comment j'ai changé la sonde (référence 420956169 commandé chez JPS, merci aussi à Jeremy pour sa réactivité). Ne sachant pas si de l'huile allait couler lorsque j'allais enlevé la sonde défectueuse, j'ai levé le Spyder au maximum afin de transférer l'huile du coté gauche.

Image


Pour démonter l'ancienne sonde il faut une clé ou douille de 21, pour remonter la nouvelle sonde, il vous faut une clé ou douille de 24, la sonde est accessible mais j'ai préféré utiliser une douille creuse pour démonter la sonde, n'ayant pas de douille creuse (Stanley) en 24, j'ai utilisé une douille de 24 normale mais sans enfoncer mon carré à fond dans la douille afin de préserver le connecteur.

Image

Image

Image


N'étant pas sur si de l'huile allait couler, j'ai dévissé la sonde, boucher le trou et revissé la nouvelle sonde, j'ai perdu le volume d'un goutte d'huile. Voulant savoir pourquoi la sonde était en panne, avant de la passer à l'ohmmètre, j'ai éprouvé celle-ci avec mon compresseur, résultat, la sonde n'était plus étanche. Cela explique la flaque d'huile que vous pouvez voir sur le carter en plastique inférieur.

Image
Image
Image
Image



Sp1
Dernière édition par sp1d3r le Lun Oct 22, 2012 8:14 am, édité 3 fois.
Tant qu'il y a encore du pneu, il y a toujours de l'espoir.
La bonne taille pour les jantes, c'est quand les pneus touchent par terre.

Loup 27

Messagepar Loup 27 » Jeu Sep 13, 2012 6:19 pm

:merci: pour tout ça SP1 mais n’étant pas bricoleur et surtout patient je serais quand méme content lorsque l'on aura notre concessionnaire sur ????
LA NORMANDIE.....heureusement pour l'instant aucun soucis mécaniques sur mon rt..... :thumright: :salut:

klaudius
Messages : 6118
Inscription : Mar Avr 07, 2009 5:41 pm
Localisation : conflans en jarnisy
Modèle de spyder : Spyder RT
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : RTS 2014
Spritmonitor ID : 0
Contact :

Messagepar klaudius » Jeu Sep 13, 2012 6:41 pm

merci Sp1 pour toutes les explications

Avatar de l’utilisateur
trophy29
Messages : 1835
Inscription : Mer Mars 23, 2011 7:37 pm
Localisation : PLOUVIEN 29
Modèle de spyder : Spyder RT
Couleur : Rouge
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Messagepar trophy29 » Jeu Sep 13, 2012 6:47 pm

Merci pour le reportage :lol: :lol: au moins c'est très clair

Pat
le bon air de la BRETAGNE souffle sur ce forum, vous ne le sentez pas !!!

Avatar de l’utilisateur
Dav38
Messages : 1764
Inscription : Sam Mai 29, 2010 11:00 am
Localisation : Grenoble
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SM5 - Manuelle 5 rapports
Série limitée : Kutvek
Spritmonitor ID : 0

Messagepar Dav38 » Jeu Sep 13, 2012 7:48 pm

Je l'ai fais en rentrant de Millau,j'avais mis des photos du changement,pour les personnes qui ne savent pas bricoler sachez que ça prend une heure et que la pièce coûte 15€,honnêtement ça vaut le coup de le faire sois même.
http://www.spyder4ever.net/viewtopic.ph ... highlight=

Avatar de l’utilisateur
ericetcoco
Messages : 613
Inscription : Lun Mars 07, 2011 12:33 pm
Localisation : IDF
Modèle de spyder : Spyder RT
Couleur : Noir
Boite de vitesse : SM5 - Manuelle 5 rapports
Spritmonitor ID : 0

REPORTAGE

Messagepar ericetcoco » Jeu Sep 13, 2012 9:11 pm

felicitations poiur se reportage photo

effectivement ça vaut peut etre le coup de le faire sois même

vu le taux horaires chez nos cons

bravo et a samedi
il fallait bien commencé un jour pour nous c'est fait et en plus on en redemande Spyder quand tu nous tiens
Eric et Coco

Avatar de l’utilisateur
Chrisweb
Modérateur
Messages : 13736
Inscription : Mer Août 26, 2009 3:19 pm
Localisation : Créteil - France
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : Exclusive
Spritmonitor ID : 0

Messagepar Chrisweb » Ven Sep 14, 2012 12:04 am

:merci: pour le tuto :thumleft:
Chrisweb
"Je connais mes limites. C'est pourquoi je vais au-delà." (Serge Gainsbourg)
"Le meilleur moyen de résister à la tentation, c'est d'y céder." (Oscar Wilde)[/i]

Avatar de l’utilisateur
Phil95
Messages : 1237
Inscription : Lun Déc 07, 2009 5:41 pm
Localisation : IDF
Modèle de spyder : Spyder RT
Couleur : Rouge
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Spritmonitor ID : 689557

Messagepar Phil95 » Ven Sep 14, 2012 8:21 am

felicitations poiur se reportage photo

effectivement ça vaut peut etre le coup de le faire sois même

vu le taux horaires chez nos cons



+1 avec ericetcoco ..........:super:

Avatar de l’utilisateur
Dany de provence
Messages : 218
Inscription : Dim Juil 29, 2012 9:20 pm
Localisation : AUBIGNOSC
Modèle de spyder : Spyder RS
Spritmonitor ID : 0

Messagepar Dany de provence » Ven Sep 14, 2012 12:29 pm

plus UN :thumright:

Avatar de l’utilisateur
knightrider
Messages : 2748
Inscription : Lun Juil 13, 2009 7:46 pm
Localisation : 56110 Morbihan
Modèle de spyder : Spyder RT
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : Limited
Spritmonitor ID : 349465
Contact :

Messagepar knightrider » Sam Sep 15, 2012 3:21 pm

Merci pour encore un super tuto
Live long and prosper

Knightrider


Quelques Photos : http://photos.starbase-1.fr/Spyder/

Blog : http://blog.starbase-1.fr

Avatar de l’utilisateur
Spyder-BE
Messages : 2400
Inscription : Dim Jan 03, 2010 9:28 pm
Localisation : Anvers / Belgique
Modèle de spyder : Spyder RS
Couleur : Rouge
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Messagepar Spyder-BE » Dim Sep 16, 2012 8:27 pm

:merci: et :bravo: pour le tuto
Can-Am Spyder ulterior motive : there's nothing 'blah' about 'trois'

(depuis juillet 2009, +50.000 bornes avalées)

nouanda

sonde de pression d'huile

Messagepar nouanda » Ven Oct 19, 2012 9:19 pm

j'ai eu ce probleme avant de partir en italie pour le spyder celebration

en page deux, de memoire un tuto avait etait creer et j'avais joint des photos....

MERCI DE VOTRE ATTENTION A CE SUJET

car cela est une panne toute bete mais inquietante

ciao nouanda

Avatar de l’utilisateur
knightrider
Messages : 2748
Inscription : Lun Juil 13, 2009 7:46 pm
Localisation : 56110 Morbihan
Modèle de spyder : Spyder RT
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Série limitée : Limited
Spritmonitor ID : 349465
Contact :

Messagepar knightrider » Ven Oct 19, 2012 11:47 pm

Coucou,

C'est normal qu'il n'y ai plus de photos sur le post, avec la mention :

Interdit suite à Violation des etc......

Eric
Live long and prosper



Knightrider





Quelques Photos : http://photos.starbase-1.fr/Spyder/



Blog : http://blog.starbase-1.fr

Avatar de l’utilisateur
Dav38
Messages : 1764
Inscription : Sam Mai 29, 2010 11:00 am
Localisation : Grenoble
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SM5 - Manuelle 5 rapports
Série limitée : Kutvek
Spritmonitor ID : 0

Messagepar Dav38 » Sam Oct 20, 2012 5:11 am

knightrider a écrit :Coucou,

C'est normal qu'il n'y ai plus de photos sur le post, avec la mention :

Interdit suite à Violation des etc......

Eric


Etonnant car les miennes y sont tjrs :shock:

http://www.spyder4ever.net/viewtopic.ph ... highlight=

nouanda

sonde

Messagepar nouanda » Sam Oct 20, 2012 10:36 am

bonjour les gars ,

j'ai retrouver le tuto il se nome (remplacement sonde de pression d'huile) il est en page n°3 de la rubrique ( moteur-filtration-transmission-reservoir et carburant -tous les fluides) .

j'avais deja des problemes pour mettre des photos sur le forum et j'avais ete aider par faipassa .

donnez vous la peine de le regarder car je m'etait particulierement appliquer hihihi (casser le cul)

ciao nouanda


Revenir vers « Moteur - Filtration - Transmission - Réservoir et carburant - Tous les fluides (RS,RT,ST,F3) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Connexion  •  Inscription