Problèmes d'accélération

Tout ou partie, transmission, refroidissement, filtre à air, huile, etc, pannes, modifications et accessoires de pièces d'origine de la marque ou non
soninkemalien
Messages : 13
Inscription : Dim Juin 14, 2015 10:22 pm
Modèle de spyder : Spyder RS
Couleur : Noir
Boite de vitesse : SE5 - Semi-automatique 5 rapports

Problèmes d'accélération

Messagepar soninkemalien » Sam Jan 23, 2016 10:00 pm

Bonjour

Tout d'abord je tiens à présenter mes meilleurs vœux à toute la communauté ainsi qu'à vos proches.

J'ai rencontré un problème avec mon spyder dernièrement.
Cela faisait plus de 1 mois que je n'avais pas démarré mon spyder en sachant que je venais de remplacer ma batterie que j'ai acheté en concession can am et que j'ai été obligé de mettre les cosses de démarrage pour le lançer.

Après avoir démarré mon spyder rs se5 quand j'accélérais le spyder présenté d'énormes trous d'accélérations et d'ailleurs je ne pouvais même pas passé de vitesses et ça m'afficher comme message "vérifier transmission" donc merci d'avance à toutes personnes pouvant m'aider.

Cordialement.

Avatar de l’utilisateur
cetoumoi38
Messages : 1001
Inscription : Lun Mai 20, 2013 11:06 am
Localisation : LE FONTANIL(38120)
Modèle de spyder : Spyder RS
Couleur : Rouge
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: Problèmes d'accélération

Messagepar cetoumoi38 » Dim Jan 24, 2016 9:44 am

Bonjour,

La fois où j'ai eu ce message, c'était dû à un manque d'huile.
:rsrougemobile:

leaderdy
Messages : 4
Inscription : Lun Oct 27, 2014 5:32 pm
Localisation : aube
Modèle de spyder : Spyder RS
Couleur : Blanc
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0

Re: Problèmes d'accélération

Messagepar leaderdy » Dim Jan 24, 2016 11:33 am

cetoumoi38 a écrit :Bonjour,

La fois où j'ai eu ce message, c'était dû à un manque d'huile.
:rsrougemobile:

idem pour moi a+

Avatar de l’utilisateur
the clown
Messages : 29
Inscription : Dim Août 10, 2014 7:50 am
Localisation : osseja
Modèle de spyder : Spyder RS
Couleur : Magnésium
Boite de vitesse : SE5 - Semi-automatique 5 rapports
Spritmonitor ID : 0
Contact :

Re: Problèmes d'accélération

Messagepar the clown » Lun Fév 01, 2016 9:10 am

:ride: Bonjour à toi! également connu ce soucis suite à un manque d'huile, refaire les niveaux à chaud comme indiqué sur les nombreux tuto... réservoir commun embrayage et moteur... J'avais également changé le filtre à huile , et après de nombreuses heures de routes de temps en temps le voyant se remettait brièvement à s'allumer. Remplacement du sélecteur de vitesse prise en garantie chez Eric Quad Mautonban.
Mais en règle général 9 fois sur dix c'est le niveau d'huile qui est en cause. J'attire ton attention sur le serrage des cosses batteries, moi j'ai galéré suite à l'installation d'un chargeur permanent direct sur les cosses que j'avais pas assez serrré. Plein de micro alertes de voyants et coupures intempestives ... il manquait juste un bon serrage plus viril ! (certains y mettent une colle fixe écrou ). Si tu immobilise un peu ton spyder sans rouler n'hésite pas à investir dans un chargeur permanent, simple d'utilisation et d'installation, il ne consomme strictement rien en mode entretient, et préserve la durée de vie de ta batterie. (chargeur optimate4 70€ environ) Bonne route à toi! N'hésite pas à consulter le forum pour les débuts car pleins de petites astuces te permettront d'éviter des aller et retour en conscession et, sans être un fan de mécanique, on se prends vite au jeux de l'entretient de sa machine !
***je préfère un tête à tête qu'un face à face***


Revenir vers « Moteur - Filtration - Transmission - Réservoir et carburant - Tous les fluides (RS,RT,ST,F3) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Connexion  •  Inscription