Bruit après coupure contact

Tout ou partie, transmission, refroidissement, filtre à air, huile, etc, pannes, modifications et accessoires de pièces d'origine de la marque ou non
Avatar de l’utilisateur
SANGFROID
Messages : 6555
Inscription : Sam Juil 17, 2010 2:28 pm
Localisation : Vesoul
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : oui
Spritmonitor ID : 0

Re: Bruit après coupure contact

Messagepar SANGFROID » Dim Nov 01, 2015 10:18 am

Il est normal que le feux stop fonctionne sans le contact mis
Quand tu dis que ta batterie se décharge, elle est a quelle valeur ?
Tu as un message d'erreur avec tes clés ?
L'ouverture des boîtiers papillons , c'est pour redémarrer à chaud
spyder f3s triple black-ecu tuned-Two brothers-admission directe pipercross-

spader
Messages : 77
Inscription : Dim Août 03, 2014 7:17 am
Localisation : Bretagne
Modèle de spyder : Spyder RS
Spritmonitor ID : 0

Re: Bruit après coupure contact

Messagepar spader » Dim Nov 01, 2015 11:33 am

Elle se vide complètement et quand je mets le chargeur m'indique 0% et quand je mets la clé elle me dit " bad key " avant ça les deux clefs fonctionné nickel et par contre celle d'origine elle fonctionne même le concessionnaire ne comprend pas normalement une clef une fois code ne doit pas se déprogrammer

Avatar de l’utilisateur
SANGFROID
Messages : 6555
Inscription : Sam Juil 17, 2010 2:28 pm
Localisation : Vesoul
Modèle de spyder : Spyder F3
Couleur : Noir
Boite de vitesse : SE6 - Semi-automatique 6 rapports
Série limitée : oui
Spritmonitor ID : 0

Re: Bruit après coupure contact

Messagepar SANGFROID » Dim Nov 01, 2015 12:32 pm

Ton conc a raison une clé ne peux se déprogrammer
Par contre ton problème de batterie est plus que bizarre
Tu dois avoir un souci de décharge
Peux tu raccorder un ampèremètre en série avec ta batterie et vérifier si une consommation de courant est bien présente contact coupé?
Si oui ,direction le conc ...
C'est un spyder neuf ou occasion ?
spyder f3s triple black-ecu tuned-Two brothers-admission directe pipercross-

spader
Messages : 77
Inscription : Dim Août 03, 2014 7:17 am
Localisation : Bretagne
Modèle de spyder : Spyder RS
Spritmonitor ID : 0

Re: Bruit après coupure contact

Messagepar spader » Dim Nov 01, 2015 12:57 pm

Oui pour les clefs bizarre car celle d'origine ne sait pas déprogrammer mon spyder et de 2013 et même pas 1000 km donc neuf je roule pas avec car gros souci de santé pour le moment je le démarre régulièrement jusqu'a cette semaine ou quand j'ai voulu démarré plus rien je charge la batterie et elle a pri la charge à 100% je la remonte sur le spy et démarre et le lendemain je vais pour le démarrer plus rien donc j'achète une batterie neuve et même résultat se vide quand ils ont programmé mes clefs m'ont dit procédure compliqué c'était un casse tête bref sorti de chez eux les deux clefs fonctionné pourquoi suite à la décharge complète de la batterie ne marche plus j'ai vu que sur certain quad can am rencontré se problème aussi mais ne disent pas du à quoi eux ça survient en roulant en affichant "bad key " sur le tableau de bord
Je vais essayer de voir avec un ampèremètre

spader
Messages : 77
Inscription : Dim Août 03, 2014 7:17 am
Localisation : Bretagne
Modèle de spyder : Spyder RS
Spritmonitor ID : 0

Re: Bruit après coupure contact

Messagepar spader » Mer Nov 11, 2015 11:43 am

Bon mon souci ça venait du commodo clignotant

nouanda

Re: Bruit après coupure contact

Messagepar nouanda » Mer Nov 11, 2015 11:49 am

Oui en effet,le mien a été changer,pas de retour du clignotant...

Nouanda


Revenir vers « Moteur - Filtration - Transmission - Réservoir et carburant - Tous les fluides (RS,RT,ST,F3) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Connexion  •  Inscription